Résultats de 1 à 2 sur 2

Sujet : Problème de mise a jour 3.23 à 4.0

  1. #1
    Visiteur MP
    Visiteur MP

    Problème de mise a jour 3.23 à 4.0

    Bonjour a tous,

    bon, j\\\'utilisais MySQL 3.23 et tout marchais très bien dans le meilleur des monde.
    Mais j\\\'ai décidé d\\\'upgradé le tout et j\\\'ai installé la version 4.0 mais plus rien ne marche (en fait il n\\\'y a que MySQL qui ne marche plus) et rien ni fait, même après réinstallation, le service en veut pas se lancer (sans aucun mesasge d\\\'erreur). Personne n\\\'aurait eu un problème similaire par ici ? ou connaitrais le pourquoi du comment ?

    merci d\\\'avance pour vos réponse.

  2. #2
    Root Admin Avatar de Coolboy
    Inscrit
    janvier 2013
    Localisation
    Lyon, France
    Messages
    1 533
    Sur quelle plateforme l\'a tu installé ? linux ? si oui est-ce un rpm ? un tar.gz ? etc...
    Donne nous des précisions...
    ++
    Administrateur MP

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Please disable Adblock!