Résultats de 1 à 3 sur 3

Sujet : pb de winAPI sous dev c++

  1. #1
    Membre MP
    Inscrit
    août 2013
    Messages
    2

    pb de winAPI sous dev c++

    salut !!
    je dev une tite API sous devc++ et g un pb tout con mais ke je nariv pa à résoudre !
    je ne compren pa pk lorsque je clik sur \'ok\' dans mes messagebox ça quitte l\'appli direct au lieu de retourner sur la fenetre principale !
    j\'espere avoir été clair et ke vs m\'aporteré de l\'aide :
    merci d\'avance
    lolo

  2. #2
    Membre MP
    Inscrit
    août 2013
    Messages
    2
    je précise ke je sui novice en matière d\'API en c++ donc n\'hésité à me demandé des précisions si cke je di n\'est pas très claire....merci ! :wink:

  3. #3
    Membre MP
    Inscrit
    août 2013
    Messages
    6 517
    Salut, je fais remonter ce topic car il n\'est pas fini.

    1. Lolo, as-tu résolu ton problème et si oui, merci de nous l\'inquider, ca peut aider d\'autres personnes par la suite.

    2. Sinon, donnes quelques informations supplémentaires pour qu\'on puisse t\'aider.
    Lisez la charte, pensez à regarder la FAQ, les tutoriaux, l'annuaire et faites une recherche dans les forums.
    N'oubliez pas le Tag [Résolu]http://www.ressources.moteurprog.com...rum/Resolu.gif.

    Initiez-vous à Delphi avec Turbo Delphi Explorer, au C ou au C++ avec Code::Blocks et C# avec Visual C# 2005 Express.

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Please disable Adblock!