Résultats de 1 à 8 sur 8

Sujet : erreur si réponse

  1. #1
    Visiteur MP
    Visiteur MP

    erreur si réponse

    quand on répond à une question posée
    un message d\'erreur est affiché :
    ligne 834, post-titre.value null ou pas un objet
    le réponse est mémorisée quand même.
    cordialement.

  2. #2
    Membre MP
    Inscrit
    août 2013
    Messages
    2 538
    Salut Bul !!

    c\'est une erreur javascript ( avec une fenetre windows ) ou PHP ( avec du texte écrit sur la page ) ??

    Ca fait ça sur tout les posts ou pas ???

    je pense que c\'est une erreur javascript du formulaire ...
    Admin retraité du site MoteurProg.Com" la meilleur façon de remercier est de pouvoir aider les autres à son tour !! "http://www.moteurprog.com

  3. #3
    Visiteur MP
    Visiteur MP
    erreur javascript sur onclick, dans tous
    les cas ( enfin pour moi )

    </td>
    </tr>
    <tr>
    <td width=\"393\" height=\"8\" align=\"center\" colspan=\"2\">

    </td>
    </tr>
    <tr>
    <td width=\"393\" height=\"34\" align=\"center\" colspan=\"2\">

    <input type=\"submit\" value=\"VALIDER\" name=\"B3\"

    onclick=\"return confirme(post.Titre.value,post.message.value);\&qu ot;
    STYLE=\'BACKGROUND-COLOR: #FFFFFF; BORDER-BOTTOM: #3E66AE 1px solid;
    BORDER-LEFT: #8CA7D8 1px solid; BORDER-RIGHT: #3E66AE 1px solid; BORDER-TOP:
    #8CA7D8 1px solid; COLOR: #000044; FONT-FAMILY: Verdana; FONT-SIZE: 8pt\'></td>
    </tr>
    </table></td>
    </tr>
    <tr>
    <td width=\"398\" height=\"1\" align=\"left\" valign=\"top\" colspan=\"2\">
    <img border=\"0\" src=\"http://www.moteurprog.com/Image_index/puce_blanc.png\" width=\"1\" height=\"1\"></td>
    </tr>
    </table></td>

    ça suffit pour situer ?

  4. #4
    Membre MP
    Inscrit
    août 2013
    Messages
    2 538
    Ok je vois ce que c\'est !! je regle ça le dès que je peux !!
    Admin retraité du site MoteurProg.Com" la meilleur façon de remercier est de pouvoir aider les autres à son tour !! "http://www.moteurprog.com

  5. #5
    Membre MP
    Inscrit
    août 2013
    Messages
    2 538
    Je crois que j\'ai réparer l\'erreur pour le pb javascript lors des posts de message ?? tu as toujours l\'erreur ??
    Admin retraité du site MoteurProg.Com" la meilleur façon de remercier est de pouvoir aider les autres à son tour !! "http://www.moteurprog.com

  6. #6
    Visiteur MP
    Visiteur MP
    test pour voir !

  7. #7
    Visiteur MP
    Visiteur MP
    c\'est bon, plus d\'erreur.
    @+

  8. #8
    Membre MP
    Inscrit
    août 2013
    Messages
    2 538
    nickel ... si tu vois autres choses n\'hesite pas !!
    Admin retraité du site MoteurProg.Com" la meilleur façon de remercier est de pouvoir aider les autres à son tour !! "http://www.moteurprog.com

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
Please disable Adblock!